Repetidor WiFi 5 de doble banda

Repetidor WiFi 5 de doble banda

Product Highlights
● Amplieu la gamma de Wi-Wi-Fi existents per oferir una major cobertura i millorar la connectivitat.
● Disseny de muntatge-paret
● Amb antenes d'alt guany
● Amb indicador de llum intel·ligent
● Amb botó WPS
Classificació de producte
Repetidor WiFi 5
 
Enviar la consulta
Característiques
Especificació
Preguntes freqüents

Característiques

 

 

DWR-C5400M

 

L'extensor d'abast Wi-DCOM Technology us permet ampliar l'abast de la vostra Wi-Fi existent per oferir una major cobertura, millorar la connectivitat i ajudar a eliminar els punts negres de la Wi-Fi. Funciona amb qualsevol encaminador Wi-WiFi universal.

 

El DWR-C5400M és un extensor d'abast Wi-Fi que admet velocitats sense fil de fins a 300 Mbps (mode 802.11N) i 866Mbps (mode 802.11AC), us permet ampliar l'abast de la vostra Wi{-Fi existent per oferir una major cobertura, millorar la connectivitat i ajudar a eliminar els punts negres de Wi{8}. Funciona amb qualsevol encaminador-WiFi universal. Aquest extensor equipa un assistent de configuració web-ben dissenyat, que fa que la configuració s'executi a la velocitat òptima.


Aquest repetidor Wi-Fi 5 de banda dual és una solució de banda ampla sense fil ideal tant per a usuaris domèstics que volen compartir accés a Internet sense fil d'alta-velocitat com per a petites oficines que volen fer negocis a Internet.

1. Disseny de muntatge-paret

Aquest repetidor Wi-Fi 5 de banda dual Amb una mida petita, és fàcil connectar l'extensor a la presa de corrent.

2. Antenes d'alt guany

Aquest repetidor Wi-Fi 5 de banda dual Equipat amb 2 antenes externes, l'extensor pot millorar la força del senyal de la xarxa existent.

3. Indicador de llum intel·ligent

Els indicadors LED intel·ligents indiquen la intensitat del senyal amb diferents colors i ajuden a trobar la millor ubicació per a la cobertura Wi-.

4. Botó WPS

Premeu el botó WPS per a una configuració fàcil sense reconfiguració.

5. Port Ethernet addicional

Aquest repetidor Wi-Fi 5 de banda dual amb port Ethernet, l'extensor es pot connectar a qualsevol dispositiu amb cable.

 

Paràmetre

 

 

Descripció

Repetidor Wi-Fi5

Velocitat sense fil

2,4 GHz 300 Mbps

5,8 GHz 866Mbps

Estàndard

802.11a/b/g/n/ac

Freqüència

2,4 GHz i 5,8 GHz

Potència de transmissió (màx.)

2,4 GHz: 22 dbm

5,8 GHz: 20 dbm

Interfície

1 * FE LAN

Antena

2*3dbi fix

Mode WAN

Repetidor

Característiques i especificacions de tecnologia

Protocol

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Protocol de datagrama d'usuari (UDP) RFC768
= Protocol d'Internet (IP) RFC791
= Protocol de missatges de control d'Internet (ICMP) RFC792
= Protocol de control de transmissió (TCP) RFC793
= Protocol de resolució d'adreces (ARP) RFC826
= Protocol de configuració dinàmica d'amfitrió (DHCP) RFC2131

Suport del sistema

Windows 98SE, Windows 2000, Windows ME, Windows XP de 32/64 bits

i Windows Vista de 32/64 bits

WLAN

Admet 20MHz, 40MHz, 80MHz en la banda de 5GHz
Admet 20/40 MHz en banda de 2,4 GHz
Admet el mode 11AC 2T2R amb velocitat de dades de fins a 867Mbps
Admet el mode 11N 2T2R amb una velocitat de dades de fins a 300 Mbps
Suport 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Xifratge

Xifratge sense fil de 4/128 bits, WEP, WPA i WPA2

QoS

Sense suport-

SNMPv2 o v3

Sense -assistència

Interfícies Ethernet

1 x RJ45 per a port Ethernet de 10/100 Mbps (opció)

LEDs

l Alimentació, encaminador, Ethernet, WPS (color verd)
l Indicadors de posició- Vermell: massa a prop & massa lluny; Blau: bo per captar el senyal de l'encaminador

Botons

l Encès (encesa/apagada)
l WPS
l Selecció de bandes
l Restableix (forat)

Consum

12W

Requisit ambiental

Temperatura de funcionament

0ºC-45ºC

Temperatura d'emmagatzematge

-20ºC-70ºC

Humitat de funcionament

10%-90%, sense condensació

Humitat d'emmagatzematge

5%-90%, sense condensació

Font d'alimentació

Font d'alimentació-integrada

EMC i seguretat

Compliment normatiu

CE

Normes de seguretat

FCC

Estàndard verd

RoHS

Dimensió física

Característiques físiques

L x A x A: 100 mm x 70 mm x 75 mm

Pes

100g

PMF

P: Com carregar la configuració predeterminada després d'un error de configuració?

Resposta: Per restaurar la configuració predeterminada de fàbrica, engegueu el dispositiu i premeu el botó de restabliment durant aproximadament 1 segon i, a continuació, deixeu-lo anar.
L'adreça IP per defecte i la màscara de subxarxa de l'encaminador DSL són 192.168.1.1 i 255.255.255.0, respectivament. Trobeu el nom d'usuari i la contrasenya predeterminats a l'adhesiu de la part inferior del dispositiu.

P: Què he de fer si no puc iniciar sessió a la interfície d'usuari web de l'encaminador?

Resposta: Proveu les solucions següents i torneu a iniciar sessió:
● Assegureu-vos que el cable Ethernet amb connexió a Internet estigui connectat al port WAN de l'encaminador, no al port LAN.
● Assegureu-vos que el vostre dispositiu sense fil estigui connectat al SSID de l'encaminador.
● Assegureu-vos que els vostres dispositius amb cable estiguin connectats correctament als ports 1, 2 o 3/IPTV de l'encaminador mitjançant cables Ethernet. A més, assegureu-vos que els dispositius estiguin configurats per obtenir automàticament una adreça IP i obtenir automàticament adreces de servidor DNS.
● Canvieu el navegador web i torneu a iniciar sessió.
● Reinicieu l'encaminador i torneu a iniciar sessió.

Etiquetes populars: repetidor wifi de doble banda 5, fabricants de repetidors wifi de doble banda de la Xina

Enviar la consulta
Contacta amb nosaltressi tens alguna pregunta

Pots contactar amb nosaltres per telèfon, correu electrònic o el formulari en línia a continuació. El nostre especialista es posarà en contacte amb vostè en breu.

Contacta ara!